<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='6c6d108d6073011f' />
  <meta name="google-site-verification" content="FjbdwsqypNFGHM8obQ4QiBjLUq9D9Adaa5Ypkw_LU1g" />
<title>Будут ли мигранты инвестировать в экономику Кыргызстана | Ассоциация &quot;Замандаш&quot;</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://zpress.kg/xmlrpc.php">

<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[297,393] -->
<meta name="description" itemprop="description" content="Чтобы мигранты инвестировали в экономические проекты Кыргызстана, необходимы определенные условия, заявил председатель комитета Торгово-промышленной палаты" />

<link rel="canonical" href="http://zpress.kg/%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d0%bb%d0%b8-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d1%8b-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b2-%d1%8d%d0%ba%d0%be/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Ассоциация &quot;Замандаш&quot; &raquo; Лента" href="http://zpress.kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ассоциация &quot;Замандаш&quot; &raquo; Лента комментариев" href="http://zpress.kg/comments/feed/" />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://zpress.kg/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://zpress.kg/wp-content/plugins/category-posts/cat-posts.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://zpress.kg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://zpress.kg/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://zpress.kg/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='radiate-style-css'  href='http://zpress.kg/wp-content/themes/Zpress_ims_bishkek/style.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://zpress.kg/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://zpress.kg/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://zpress.kg/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://zpress.kg/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://zpress.kg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://zpress.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.1.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zpress.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zpress.kg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кыргызстанец Мыктыбек Оролбай уулу стал чемпионом мира по ММА' href='http://zpress.kg/%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%b5%d1%86-%d0%bc%d1%8b%d0%ba%d1%82%d1%8b%d0%b1%d0%b5%d0%ba-%d0%be%d1%80%d0%be%d0%bb%d0%b1%d0%b0%d0%b9-%d1%83%d1%83%d0%bb%d1%83-%d1%81/' />
<link rel='next' title='В России кыргызстанка осуждена на 2 года за незаконное пересечение госграницы' href='http://zpress.kg/%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%be%d1%81%d1%83%d0%b6%d0%b4%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-2-%d0%b3%d0%be%d0%b4/' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='shortlink' href='http://zpress.kg/?p=10315' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<meta http-equiv="Content-Language" content="ru-RU" />
<style type="text/css" media="screen">
.ppqtrans_flag span{display:none}
.ppqtrans_flag{height:12px;width:18px;display:block}
.ppqtrans_flag_and_text{padding-left:20px}
.ppqtrans_flag_and_text{padding-left:20px}
.ppqtrans_flag_ru { background:url(http://zpress.kg/wp-content/plugins/qtranslate-xp/flags/ru.png) no-repeat }
.ppqtrans_flag_kg { background:url(http://zpress.kg/wp-content/plugins/qtranslate-xp/flags/kg.png) no-repeat }
</style>
<link hreflang="kg" href="http://zpress.kg/%D0%B1%D1%83%D0%B4%D1%83%D1%82-%D0%BB%D0%B8-%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B-%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C-%D0%B2-%D1%8D%D0%BA%D0%BE/?lang=kg" rel="alternate" />
		<style type="text/css" id="custom-background-css">
		body.custom-background { background: none !important; } #content { background-color: #ffffff; }
		</style>
			<style type="text/css"></style>
	
<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
  

</head>

<body class="single single-post postid-10315 single-format-standard group-blog">
<div id="page" class="hfeed site">
	  
  <div style="display: none;">
	
	  
 </div>
  
 <div id="logores"><img src="http://zpress.kg/wp-content/uploads/logo4.png" width="150px"  /></div>  
  <div id="headcontainer">
	<div id="headcontent">
	  <div id="curentdate"> 
<script language="javascript" type="text/javascript"><!--
var d = new Date();

var day=new Array("Воскресенье","Понедельник","Вторник",
"Среда","Четверг","Пятница","Суббота");

var month=new Array("января","февраля","марта","апреля","мая","июня",
"июля","августа","сентября","октября","ноября","декабря");

document.write(day[d.getDay()]+" " +d.getDate()+ " " + month[d.getMonth()]
+ " " + d.getFullYear() + " г.");
//-->
		</script>
	  </div>
	  <div id="social">
		<a href="http://www.facebook.com/zamandashkg"><img src="http://zpress.kg/wp-content/uploads/fbsocial.png" /></a>
		<a href="http://my.mail.ru/community/zamandashkg/"><img src="http://zpress.kg/wp-content/uploads/mailsocial.png" /></a>
		<a href="http://odnoklassniki.ru/group/56700141240370"><img src="http://zpress.kg/wp-content/uploads/oksocial.png" /></a>
		<a href="http://vk.com/zamandashkg"><img src="http://zpress.kg/wp-content/uploads/vksocial.png" /></a>
	  	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fold.zpress.kg%2Fcontact%2Findex%2Faccosation.py&region=follow_link&screen_name=zamandashkg&tw_p=followbutton"><img src="http://zpress.kg/wp-content/uploads/twsocial.png" /></a>
	  
	  </div>
	</div>
  </div>
   

  

  <div id="headline">
   <div id="headlinecontent">
	<div id="logo">
	     	   <a href="http://zpress.kg/?lang=ru"><img src="http://zpress.kg/wp-content/uploads/logo4.png" width="150px"  /></a>
	    	 </div>
	  <div id="headlineslider"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-53 ml-slider">
    
    <div id="metaslider_container_53">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_53' class='nivoSlider'>
                <img src="http://zpress.kg/wp-content/uploads/depositphotos_4270331-Autumn-and-spring-banner-720x115.jpg" height="120" width="750" alt="" class="slider-53 slide-4239" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_53 = function($) {
            $('#metaslider_53').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:6000,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_53 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_53, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_53, 1) : metaslider_53(window.jQuery);
        };
        timer_metaslider_53();
    </script>
</div>
<!--// meta slider--></div>
   
    
	
	 
   </div>
  </div>    
  
  
  
   <div id="menu">
	 <nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-hmenu-container"><ul id="menu-hmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61"><a href="http://zpress.kg">Главная</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://zpress.kg/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49"><a href="http://zpress.kg/%d1%81%d0%be%d1%82%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Сотрудничество</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://zpress.kg/%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d0%b5%d1%80%d1%8b/">Партнеры</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://zpress.kg/%d0%bc%d0%b5%d0%bc%d0%be%d1%80%d0%b0%d0%bd%d0%b4%d1%83%d0%bc/">Меморандум</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181"><a>Новости</a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://zpress.kg/category/news/">Главные новости</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://zpress.kg/category/analitic/">Аналитика</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://zpress.kg/category/npa/">НПА</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://zpress.kg/category/kyrnews/">Новости</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://zpress.kg/category/partner/">Сотрудничество</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://zpress.kg/%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b5%d1%8f/">Галерея</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://zpress.kg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://zpress.kg/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d0%b8%d1%8f/">Консультация</a></li>
</ul></div>			</nav>
	 <div id="langch">Выбрать язык: <a href="/?lang=kg">Кыргызча</a> / <a href="/?lang=ru">Русский</a></div>
	  </div>

<!-- тут был хедер-->

	<div id="content" class="site-content">
	
		<div class="inner-wrap">
		  
	
	<div id="primary" class="content-area">
	  <script>
			  </script>
	  
		<main id="main" class="site-main" role="main">

					
<article id="post-10315" class="post-10315 post type-post status-publish format-standard hentry category-analitic">
	<header class="entry-header">
		<h1 class="entry-title">Будут ли мигранты инвестировать в экономику Кыргызстана</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://zpress.kg/%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d0%bb%d0%b8-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d1%8b-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b2-%d1%8d%d0%ba%d0%be/" rel="bookmark"><time class="entry-date published" datetime="2018-03-26T09:56:24+00:00">26.03.2018</time><time class="updated" datetime="2018-03-26T09:58:19+00:00">26.03.2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://zpress.kg/author/moderator/">Пресс-служба</a></span></span>		  <div id="posttime">Время публикации: 9:56</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img class="alignleft size-thumbnail wp-image-2456" src="http://zpress.kg/wp-content/uploads/деньги1-200x150.jpg" alt="деньги" width="200" height="150" />Чтобы мигранты инвестировали в экономические проекты Кыргызстана, необходимы определенные условия, заявил председатель комитета Торгово-промышленной палаты экономист Кубат Рахимов.</p>
<p>Как сообщила пресс-служба Клуба региональных экспертов КР &#171;Пикир&#187;, в Бишкеке прошел круглый стол, где обсуждались денежные переводы мигрантов. Ранее президент Сооронбай Жээнбеков <span style="color: #000000;"><a style="color: #000000;" title="Жээнбеков обещал поощрять мигрантов за инвестиции в экономику КР" href="https://ru.sputnik.kg/migration/20171218/1036897508/zhehehnbekov-o-migrantah-i-investiciyah.html" target="_blank">предложил привлекать эти средства</a></span> в качестве инвестиций в экономику страны. Он пообещал поощрять таких граждан.</p>
<p>По словам Рахимова, не надо надеяться, что уже завтра 100 тысяч &#171;более-менее успешных мигрантов&#187; начнут вкладывать средства в экономику Кыргызстана.</p>
<p class="marker-quote1">&#171;Этого не будет. Все должно происходить естественным путем. Когда правительство будет заниматься реальной экономикой и создаст привлекательные инвестиционные условия, люди сами начнут инвестировать&#187;, — уверен Кубат Рахимов.</p>
<p>Эксперт подчеркнул, что немаловажен вопрос о том, насколько эффективно потенциал денежных переводов мигрантов может быть использован в инвестиционных целях.</p>
<p>Во многом это будет зависеть от способности банков предоставить надежные инструменты для привлечения денег граждан в финансово-кредитную систему и их аккумулирования на инвестиционные цели, отметил Рахимов.</p>
<p>&#171;Говорить об эффективности использования денег мигрантов следует в контексте поддержания стабильности финансовой системы, чтобы они, например, могли размещать заработанные средства в России, но эти депозиты работали в Кыргызстане. Тогда банки, которые аккумулируют деньги мигрантов, смогут выходить на какие-то инвестиционные проекты, объединив ручейки вкладов. При этом финансовые или кредитные учреждения должны давать стопроцентные гарантии вкладчику и делать его вовлеченным в процесс, то есть совладельцем&#187;, — отметил эксперт.</p>
<p>Он добавил, что для этого нужно сформировать рынок инвестиционных ценных бумаг.</p>
<p><a href="https://ru.sputnik.kg/opinion/20180321/1038261583/kyrgyzstan-migranty-ehkonomika-vklad.html">https://ru.sputnik.kg/opinion/20180321/1038261583/kyrgyzstan-migranty-ehkonomika-vklad.html</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_mail_ru" href="http://www.addtoany.com/add_to/mail_ru?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="Mail.Ru" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="http://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fzpress.kg%2F%25d0%25b1%25d1%2583%25d0%25b4%25d1%2583%25d1%2582-%25d0%25bb%25d0%25b8-%25d0%25bc%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d1%258b-%25d0%25b8%25d0%25bd%25d0%25b2%25d0%25b5%25d1%2581%25d1%2582%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b2-%25d1%258d%25d0%25ba%25d0%25be%2F&amp;linkname=%D0%91%D1%83%D0%B4%D1%83%D1%82%20%D0%BB%D0%B8%20%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B%20%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83%20%D0%9A%D1%8B%D1%80%D0%B3%D1%8B%D0%B7%D1%81%D1%82%D0%B0%D0%BD%D0%B0" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
								<span class="cat-links">
				<a href="http://zpress.kg/category/analitic/" rel="category tag">Аналитика</a>			</span>
			
					
		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		  	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация в постах</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="http://zpress.kg/%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%b5%d1%86-%d0%bc%d1%8b%d0%ba%d1%82%d1%8b%d0%b1%d0%b5%d0%ba-%d0%be%d1%80%d0%be%d0%bb%d0%b1%d0%b0%d0%b9-%d1%83%d1%83%d0%bb%d1%83-%d1%81/" rel="prev"><span class="meta-nav">&larr;</span> Кыргызстанец Мыктыбек Оролбай уулу стал чемпионом мира по ММА</a></div>
			<div class="nav-next"><a href="http://zpress.kg/%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%be%d1%81%d1%83%d0%b6%d0%b4%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-2-%d0%b3%d0%be%d0%b4/" rel="next">В России кыргызстанка осуждена на 2 года за незаконное пересечение госграницы <span class="meta-nav">&rarr;</span></a></div>

		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
				  
		  
	  </main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Онлайн сервис</h1>			<div class="textwidget"><a href="http://services.fms.gov.ru/info-service.htm?sid=3000"><img src="http://zpress.kg/wp-content/uploads/fmsbanner.png " width="100%" /></a>


<a href="http://zpress.kg/консультация/"><img src="http://zpress.kg/wp-content/uploads/consult.png" width="100%" /></a>

</div>
		</aside><aside id="category-posts-2" class="widget cat-post-widget"><h1 class="widget-title"><a href="http://zpress.kg/category/kyrnews/">Новости</a></h1><ul>
			<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%8f%d0%ba%d1%83%d1%82%d0%b8%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%80%d0%b0%d0%b7%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d1%85-%d0%bd%d0%b0%d1%86/" rel="bookmark" title="Permanent link to В Якутии  представители различных национальностей отметили праздник Нооруз">В Якутии  представители различных национальностей отметили праздник Нооруз</a>
				

							  <p class="post-date">10:15  27 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%be%d1%81%d1%83%d0%b6%d0%b4%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-2-%d0%b3%d0%be%d0%b4/" rel="bookmark" title="Permanent link to В России кыргызстанка осуждена на 2 года за незаконное пересечение госграницы">В России кыргызстанка осуждена на 2 года за незаконное пересечение госграницы</a>
				

							  <p class="post-date">10:30  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%b5%d1%86-%d0%bc%d1%8b%d0%ba%d1%82%d1%8b%d0%b1%d0%b5%d0%ba-%d0%be%d1%80%d0%be%d0%bb%d0%b1%d0%b0%d0%b9-%d1%83%d1%83%d0%bb%d1%83-%d1%81/" rel="bookmark" title="Permanent link to Кыргызстанец Мыктыбек Оролбай уулу стал чемпионом мира по ММА">Кыргызстанец Мыктыбек Оролбай уулу стал чемпионом мира по ММА</a>
				

							  <p class="post-date">9:47  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d1%8f%d1%80%d1%81%d0%ba%d0%b0-%d1%81%d0%be%d0%b1%d0%b8%d1%80%d0%b0%d1%8e%d1%82-%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8-%d0%bd/" rel="bookmark" title="Permanent link to Жители Красноярска собирают деньги на лечение больного мальчика из Кыргызстана">Жители Красноярска собирают деньги на лечение больного мальчика из Кыргызстана</a>
				

							  <p class="post-date">9:45  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d1%84%d0%b8%d0%bb%d1%8c%d0%bc-%d0%ba%d0%b5%d0%bd%d1%82%d0%b0%d0%b2%d1%80-%d0%b2%d1%8b%d1%88%d0%b5%d0%bb-%d0%bd%d0%b0-%d1%8d%d0%ba%d1%80%d0%b0%d0%bd%d1%8b-%d0%b2-%d0%b1%d0%b5%d0%bb%d1%8c/" rel="bookmark" title="Permanent link to Фильм «Кентавр» вышел на экраны в Бельгии и Нидерландах Подробнее: culture.akipress.org/news:1438763?f=cp">Фильм «Кентавр» вышел на экраны в Бельгии и Нидерландах Подробнее: culture.akipress.org/news:1438763?f=cp</a>
				

							  <p class="post-date">9:45  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b5-%d0%b2-%d0%bf%d0%b0%d0%b2%d0%b8%d0%bb%d1%8c%d0%be%d0%bd%d0%b5-%d0%b2%d0%b4%d0%bd%d1%85-%d0%bf%d1%80%d0%be%d1%88%d0%b5%d0%bb-%d0%be%d0%b1%d1%89%d0%b5%d0%b3/" rel="bookmark" title="Permanent link to В Москве в павильоне  ВДНХ прошел общегородской праздник &#171;Нооруз 2018&#8243;">В Москве в павильоне  ВДНХ прошел общегородской праздник &#171;Нооруз 2018&#8243;</a>
				

							  <p class="post-date">9:39  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d1%83%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d0%bb%d0%b8-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd/" rel="bookmark" title="Permanent link to В Санкт-Петербурге установили памятный бюст Тилекмат аке">В Санкт-Петербурге установили памятный бюст Тилекмат аке</a>
				

							  <p class="post-date">9:36  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%bf%d1%80%d0%be%d1%88%d0%bb%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4/" rel="bookmark" title="Permanent link to В Санкт-Петербурге прошла международная научная конференция , посвященная деятельности первого секретаря ЦК Компартии Киргизии  И.Р. Разакова">В Санкт-Петербурге прошла международная научная конференция , посвященная деятельности первого секретаря ЦК Компартии Киргизии  И.Р. Разакова</a>
				

							  <p class="post-date">9:00  26 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd-%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%b5%d1%86-%d0%bf%d0%be%d0%b4%d0%be%d0%b7/" rel="bookmark" title="Permanent link to В России задержан кыргызстанец, подозреваемый в изготовлении поддельных документов">В России задержан кыргызстанец, подозреваемый в изготовлении поддельных документов</a>
				

							  <p class="post-date">11:20  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80-%d0%be-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d1%8f%d1%85-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%be%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d1%83%d1%8e/" rel="bookmark" title="Permanent link to Договор о пенсиях мигрантов планируют подписать в 2018 году">Договор о пенсиях мигрантов планируют подписать в 2018 году</a>
				

							  <p class="post-date">11:18  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d1%87%d0%bb%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d1%8b%d1%80%d0%b3%d1%8b%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b2-%d0%b5%d0%b0%d1%8d%d1%81-%d0%bd%d0%b5-%d1%83%d0%bb%d1%83%d1%87%d1%88%d0%b8/" rel="bookmark" title="Permanent link to Членство Кыргызстана в ЕАЭС не улучшило положение мигрантов">Членство Кыргызстана в ЕАЭС не улучшило положение мигрантов</a>
				

							  <p class="post-date">11:16  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%bc%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-%d0%b2-%d1%80%d0%b0%d0%b1%d1%81%d1%82%d0%b2%d0%be-%d1%87%d0%b0%d1%89%d0%b5-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%82-%d0%bf%d1%80%d0%b8/" rel="bookmark" title="Permanent link to Мельников: В рабство чаще попадают при посредничестве частных лиц">Мельников: В рабство чаще попадают при посредничестве частных лиц</a>
				

							  <p class="post-date">11:13  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d1%8b%d0%b5-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d1%8b-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b7%d0%b0/" rel="bookmark" title="Permanent link to Трудовые мигранты построили спортзал в одном из сел Сузакского района">Трудовые мигранты построили спортзал в одном из сел Сузакского района</a>
				

							  <p class="post-date">11:11  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b4%d0%bb%d1%8f-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%be%d0%b2-%d0%b2-%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%b5-%d0%ba%d1%80-%d0%b2-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/" rel="bookmark" title="Permanent link to Для мигрантов в посольстве КР в России созданы все условия">Для мигрантов в посольстве КР в России созданы все условия</a>
				

							  <p class="post-date">10:00  23 Мар 2018</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://zpress.kg/%d0%b2-%d1%82%d1%83%d1%80%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd-%d0%bf%d0%be%d0%b4%d0%be%d0%b7%d1%80%d0%b5%d0%b2%d0%b0%d0%b5%d0%bc%d1%8b%d0%b9-%d0%b2-%d1%83%d0%b1%d0%b8/" rel="bookmark" title="Permanent link to В Турции задержан подозреваемый в убийстве кыргызстанки">В Турции задержан подозреваемый в убийстве кыргызстанки</a>
				

							  <p class="post-date">10:30  22 Мар 2018</p>
								
											
								
							</li>
			</ul>
</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h1 class="widget-title">Опросы</h1><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="e1648faca0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Вы хотели бы жить/работать за рубежом?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Да, хотел бы уехать</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Да, хотел бы уехать, но не имею возможности (незнание языка, недостаток средств)</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Нет, не хочу уезжать, т.к. здесь остаются родственники/друзья</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Нет, не хочу уезжать из патриотических побуждений</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Нет, не хочу уезжать, т.к. вижу в Кыргызстане больше перспектив</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">Я уже живу за рубежом</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">Другое</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://zpress.kg/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://zpress.kg/pollsarchive">Polls Archive</a></li></ul></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://old.zpress.kg">
<img src="http://zpress.kg/wp-content/uploads/oldzpress.png" width="100%" />
</a></div>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Поиск по сайту</h1><form role="search" method="get" class="search-form" action="http://zpress.kg/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Посещаемость</h1>			<div class="textwidget"><a href="http://info.flagcounter.com/VO3a"><img src="http://s06.flagcounter.com/countxl/VO3a/bg_FFFFFF/txt_000000/border_CCCCCC/columns_3/maxflags_20/viewers_0/labels_1/pageviews_1/flags_1/percent_1/" alt="Free counters!" border="0"></a></div>
		</aside><aside id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf"><h1 class="widget-title">Видео</h1><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb4x3 ytc-thumb-align-none">

	<div class="ytc-row row">

		    	
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=rI2sR28RCl4" data-playerid="ytcplayer1" data-quality="default" title="Мекендештер-2016" style="background-image:url(https://i.ytimg.com/vi/rI2sR28RCl4/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=UXtZvf-Qf78" data-playerid="ytcplayer1" data-quality="default" title="VTS 01 1" style="background-image:url(https://i.ytimg.com/vi/UXtZvf-Qf78/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=MwU6mXxfqjw" data-playerid="ytcplayer1" data-quality="default" title="Мухтарбек Омуракунов 50 жаш" style="background-image:url(https://i.ytimg.com/vi/MwU6mXxfqjw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=ygA0YUpL_cg" data-playerid="ytcplayer1" data-quality="default" title="М Омуракунов 50 жаш Рим шаарындыгы диаспорасы" style="background-image:url(https://i.ytimg.com/vi/ygA0YUpL_cg/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=YM9stFmkDuE" data-playerid="ytcplayer1" data-quality="default" title="М Омуракунов 50 жаш Сеул шаары" style="background-image:url(https://i.ytimg.com/vi/YM9stFmkDuE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=UZF12nH6Piw" data-playerid="ytcplayer1" data-quality="default" title="М Омуракунов 50 жаш Тюмень шаары" style="background-image:url(https://i.ytimg.com/vi/UZF12nH6Piw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=PkdX4rdOrxk" data-playerid="ytcplayer1" data-quality="default" title="М Омуракунов 50 жаш Алматы шаары" style="background-image:url(https://i.ytimg.com/vi/PkdX4rdOrxk/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=xLl0vIYS04g" data-playerid="ytcplayer1" data-quality="default" title="Вечер памяти Омуракунова М.С в Якутии" style="background-image:url(https://i.ytimg.com/vi/xLl0vIYS04g/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=up-XTnxq4sc" data-playerid="ytcplayer1" data-quality="default" title="VTS 01 1" style="background-image:url(https://i.ytimg.com/vi/up-XTnxq4sc/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

		</div>     	<div class="clearfix visible-xs-block"></div>
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
									<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">2</span>
			</div>
			<div class="col-xs-4 ytc-next">
								<a class="ytc-paginationlink ytc-next" data-cid="UCFGv19g7y2VLcBTXW3RH0aQ" data-wid="1" data-playlist="UUFGv19g7y2VLcBTXW3RH0aQ" data-token="CAkQAA">Next»</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUFGv19g7y2VLcBTXW3RH0aQ" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside>	</div><!-- #secondary -->

		</div><!-- .inner-wrap -->
	</div><!-- #content -->
	<div style="position:absolute;top:-1526px;">
Links
<a href="http://nibts.org/saveDoca2.asp">swiss rolex replica watches</a>
<a href="http://schillers-hitzacker.de/Ordner/">replica watches</a>
</div>
	<footer id="content" class="site-content">
	  <!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter31780256 = new Ya.Metrika({ id:31780256, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/31780256" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
	  
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65951824-1', 'auto');
  ga('send', 'pageview');

</script>
		<!-- Копирайт и ссылка-->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u0411\u0443\u0434\u0443\u0442 \u043b\u0438 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u044b \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0443 \u041a\u044b\u0440\u0433\u044b\u0437\u0441\u0442\u0430\u043d\u0430",url:"http://zpress.kg/%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d0%bb%d0%b8-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d1%8b-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b2-%d1%8d%d0%ba%d0%be/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://zpress.kg/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://zpress.kg/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://zpress.kg/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/zpress.kg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zpress.kg\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/themes/Zpress_ims_bishkek/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/themes/Zpress_ims_bishkek/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radiateScriptParam = {"radiate_image_link":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://zpress.kg/wp-content/themes/Zpress_ims_bishkek/js/custom.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/zpress.kg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://zpress.kg/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>